เรียน ผู้ใช้บริการ
 ขอให้ผู้ใช้บริการหมั่นตรวจสอบ Version ของ CMS ที่เราใช้ ให้ใหม่อยู่เสมอ และตรวจสอบ Coding ของเราเพื่อไม่ให้มีช่องโหว่ให้ Hacker โจมตีได้
ซึ่งล่าสุด CMS Wordpress มีการถูก Hack ผ่านของโหว่ และมีทาง Wordpress มีการออกอัพเดทตัวใหม่ออกมา จึงรบกวนผู้ใช้บริการที่มีการใช้ CMS
ของ Wordpress ให้ทำการอัพเดทให้เป็นปัจจุบัน และตรวจสอบ Theme ของเราด้วยว่าสามารถใช้กับ CMS Version ล่าสุดได้หรือไม่

อย่างไรก็ดี หากติดปัญหา สามารถสอบถามได้ตลอดเวลา

หวังว่า Email นี้ จะมีประโยชน์กับทางผู้ใช้บริการทุกท่าน
Support
we-hosting4u.com

Sunday, December 21, 2014

« Back

Powered by WHMCompleteSolution